Home Manutenção Dicas de manutenção – carro morre em marcha lenta

volkswagen gol 1.0 16v plus 2001 g3 Dicas de manutenção   carro morre em marcha lenta




Olá pessoal. Prosseguindo com a coluna Dicas de Manutenção, vou falar sobre um Gol Power 1.0 16V 2002 com sistema de injeção Magnetti Marelli 4 LBV que morre ao permanecer em marcha lenta.

O problema sempre acontecia ao parar o veículo com o motor em funcionamento. A rotação diminuía e depois o carro morria. Isso acontecia de maneira intermitente. O consumo do veículo era muito alto.

Foi feita a leitura do sistema de injeção com o aparelho, mas não apresentou nenhuma avaria. Ao olhar as velas, foi constatado que estavam carbonizadas, resultado de má queima do combustível. Foram substituídas, mas o defeito continuou afinal as velas eram a consequência do defeito, e não a causa.

Foi verificado o sensor de rotação, e percebeu-se que a rotação falhava em certos momentos. O teste comprovou que os pinos 2 e 3 do sensor tinham ausência de sinal, o que motivou o funcionamento irregular do motor, pois o sinal serve de guia para o sistema, apontando qual dos bicos injetores devem liberar a mistura ar/combustível.

Após a substituição do sensor de rotação o veículo não apresentou mais falhas, e a autonomia do veículo melhorou consideravelmente.


  • Hodney

    No meu Fiat Mille EP ocorre o seguinte: Ao acelerar mais, sinto que o carro "perde força". Para que se estabilize, preciso pisar duas vezes no acelerador para que ao pisar fundo, o motor responda. Aparentemente, o motor quando é solicitado um pouco mais pelo acelerador, "engasga" dando a impressão de que está sem força.
    Antes disso, a causa principal foi, acredito, incompetência do técnico em trabalhar na injeção do carro como também a troca das velas e dos bicos injetores. Mesmo com a tentativa de ajustar a injeção por meio de um computador, o carro nunca mais voltou ao nornal. O que pode ser isso?

    • http://www.metalomega.com Metal Ômega

      O módulo pode não estar conseguindo calcular a mistura ar/combustível correta quando vc pede potência. Algum sensor que dá a referência para o módulo pode apresentar problema, não enviando a informação de que vc está pedindo "mais motor". Pode haver falhas nos atuadores, como o sensor do pedal do acelerador, sensor do corpo de borboleta, etc… Não conheço a mecânica do Mille (por incrível que pareça), portanto não tenho como te dar muitos detalhes. Como vc trocou os bicos, seria bom vc avaliar a vazão deles em outra oficina. A diferença na vazão pode ocasionar a "falta de motor".

      • Hodney

        Muito obrigado pelo esclarecimento Metal!

      • Hugo Vinícius

        No meu Celta VHC 1.0 07/08, percebi que o consumo de gasolina é muito parecido com o de álcool. Independente da relação do preço da gasolina e do álcool, sempre compensa colocar alcool no meu carro….

    • V8_sempre

      A injeçao do Mille EP ta longe de ser das melhores ! Verificada a parte mecanica obvia… Verifique a parte eletrica… Muitas vezes, basta somente trocar um fio !

      Provavelmente vc tem problema com consumo tbem… Esse modelo bebe muito para um carro 1.0, mas da pra conseguir medias acima de 9 km/l na cidade e 13 km/l na estrada… Muita gente diz que vc precisa regular as emissoes de poluentes para os niveis corretos (Poucas oficinas fazem isto)… Uma vez que ele nao tem SONDA LAMBDA !

      • http://www.metalomega.com Metal Ômega

        "Uma vez que ele nao tem SONDA LAMBDA !"

        oO Por favor, me explique isso direito!!! Como ele não tem Sonda Lambda??? Quem faz a leitura da queima do combustível???

      • Hodney

        Realmente ele não é muito econômico. Faz em média na cidade uns 9km/l. Agora não entendi como é que ele não tem SONDA LAMBDA! Que tipo de injeção então esse modelo possui já que é monoponto? Como é que então funciona?

  • douglasmartins1

    Qual o preço de um sensor de rotação?

    • http://www.metalomega.com Metal Ômega

      Infelizmente não sei lhe dizer.

  • Sias

    E não tinha nada gravado na memória da injeção sobre a falha no sensor?

    • http://www.metalomega.com Metal Ômega

      Nem sempre ele indica a avaria, cada caso é um caso. Depende muito também do modelo do aparelho que está sendo usado.

      • Sias

        Nos meus tempos de oficina usávamos o Tech1 da GM e, pelo menos nas primeiras injeções ficava tudo gravado, mesmo se fosse uma falha esporádica. Pena é que ele é específico da GM e não podíamos usar em outras marcas.

    • http://www.twitter.com/edsonfern Edson Roberto

      Ou será que brasileiro não foi deixando esse veiculo ficar do jeito que ficou? "ah ta falhando" … deixa,.. qdo parar a gente vê.

  • Leocasemiro

    Em Marilia? ctz que é combustivel ruim!

    • jpcasella

      Não necessariamente, em Marília tem postos de combustíveis sérios, como BR, Shell e etc… Em Marília sempre abasteço no BR próximo do estádio do MAC ou no Shell ao lado do McDonalds

  • paulopcnafita

    Tenho um gol 16v que morre em esquinas e retomadas sera que é este problema?

    • http://www.metalomega.com Metal Ômega

      Nem todos os problemas são iguais.
      Mas serve como base, comece a verificar os itens conforme o artigo.
      Se não for o mesmo problema aí tem que quebrar a cabeça com as possibilidades.

  • RafaelRabeloo

    Sei que naum tem muito aver o assunto mais vou falar um fato que ta acontecendo "comigo" hoje 22/1/11 meu pai foi fazer uma viagem no linea dualogic ou o "trancologic" haha mais ai o carro estava voltando para N sozinho e naum era a porta aberta nem nada levou na concessionaria eles disseram que era o problema da caixa de macha se naum me engano…E naum quiseram dar um carro reserva fase o que !!Foda…Penssa voce fazendo uma altrapassagem e o carro volta para N, muito perigoso a fiat naum sustenta com matar o povo com as rodas que estao soltando e ainda tem essa do trancologic.Quando ele levar na concessionaria e arrumar essa semana falo pra voces o certo que ocorreu!

    • pablogarcia

      Desse jeito a Fiat perde a liderança mesmo. A cada dia restam menos clientes vivos. hehe

    • doug_bc

      Perigoso demais confiar nos Fiat…
      Nunca vi ninguém falar bem dessa caixa automatizada…
      Rodas voando com caso de morte…
      Com todo respeito a quem tem carros dela e gosta da marca mais jamais compraria a geração atual da Fiat…

      • V8_sempre

        Ha uma logica…

        Mesmo novo, acontece de as vezes uma marcha nao engatar na 1a tentativa…

        Embreagem e cambio se desgastam com o tempo e enrijecem… Como se comportaria aquele monte de motorzinhos que fazem as trocas nestas condiçoes ?

        Nao me admira os americanos e japoneses nunca usarem cambio deste tipo ! Ao menos, nunca nem ouvi falar !

        Pelo jeito, ate a GMB desistiu de usar este cambio… Continua so na Meriva, ao contrario de todas as especulaçoes que sairam por ai… E olha que a GMB usa uma caixa de origem alema ! Taxistas, que rodam mesmo com o carro, tbem ja reclamam da caixa da Meriva EasyTronic !

    • RafaelRabeloo

      O problema que relataram foi a central do dualogic que esta com defeito é um carrão mais desse jeito num da naum , eles atualizaram o software do dualogic esses dias

  • GTO

    por isso carburador é a melhor coisa.. kkkkk

    • Sias

      Não digo a melhor coisa mas que era muito mais difícil ficar a pé, era. É legal um carro cheio de eletrônica embarcada mas quando estraga…até achar o defeito…

      • matheusfr94

        é, meu tio já teve uma parati quadrada GLS 1.8S ( a TOP), quando dava defeito no carburador, ele mesmo botava pra funcionar de novo!

        • V8_sempre

          Carburador… Requer muito mais manutençao que a injecao !

          • Sias

            Discordo. Tivemos vários carros carburados em casa: F75, C10, C20, Belina II, Chevette, Variant I (carburação dupla), Kombi e nunca tivemos problemas significativos, a C20 então, que meu pai comprou 0km, nunca foi preciso sequer abri-lo. Carburador quando dá problema é sujeira ou bóia…

            Não defendo a volta do carburador, mas quanto mais simples o sistema, mais fácil é a manutenção.

    • http://www.metalomega.com Metal Ômega

      Geralmente é possível resolver o problema apenas com um graveto, rsrs
      Lembro-me de quando meu pai tinha um Fusca, e estávamos viajando. Do nada o carro parou de acelerar. Acho que quebrou o cabo do acelerador, coisa assim. Havíamos percorrido 1 km fora da cidade ainda. Ele achou um graveto, colocou no acelerador do carburador e voltamos para a cidade, rsrs

  • Sias

    Esta eu já vi fazerem também…aquele cabinho de aço rompia muito fácil.

  • ARISTEU

    Tenho um gol g2 99 e ele morre de manhã, Do a partida ele funciona por uns 5 segundos depois morre, ai tenho que ligar novamente e esperar ele esquentar o motor ( carro é e sempre foi a gasolina) Se eu tentar sair com ele ainda frio, o motor praticamente não tem força, o giro nem sobe e se acelerar muito sai tipo uma estalada pelo escapamento. mas quando o carro ta com motor quente funciona normalmente. o que pode ser?

    • V8_sempre

      Pode ser muita coisa… Desde um filtro entupido a ate a esquecida bomba de combustivel ! Qquer bom mecanico pode medir a pressao do combustivel !

      Se precisar trocar, vc pode procurar uma da Magnetti Marelli… Geralmente bem mais barata ! Usada na FIAT e em alguns VW !

      Mas tem tbem a Bosch… Usada na GM !

      Mas tanto uma, qto a outra, costuma disponibilizar modelos para todos os carros !

    • http://www.metalomega.com Metal Ômega

      Deve ser analisado tudo o que faz parte do sistema de alimentação, ignição, injeção e mistura.

      O filtro de combustível pode estar entupido, a bomba de combustível pode estar com baixa pressão, o combustível pode ter perdido a octanagem por ficar mais de 3 meses no carro sem abastecer, pode ser vela, cabo de vela, transformador trincado, pode ser o sensor de temperatura do ar e da água…

      Analisando alguns desses itens certamente achará o defeito.

  • EuMeSmObYmYsElF

    no meu Clio 1.6 16V tive um problema parecido, mas nem tanto.. algumas vezes, quando o giro do motor diminui (lá pelas 1500-2000 RPM) o motor apaga e a direção trava… quase tive um acidente por causa disso e quase voei aqui nas tesourinhas de brasília (pesquisem no google pra verem o que poderia ter acontecido) pq a direção travou… ninguem até hoje resolveu meu problema e agora estou com medo de dirigir esse carro denovo

    • V8_sempre

      A direçao jamais poderia travar se o motor somente desligar ! Somente se voltasse a chave a posiçao original ! Se no Clio funciona assim… Realmente parece muito preocupante !

      • tandre_br

        Eu acho que por "trava" ele quis dizer "perde a assistência hidráulica".

    • http://www.metalomega.com Metal Ômega

      Como assim: "pesquisem no Google pra verem o que poderia ter acontecido"?
      Já que vc é de BSB vc poderia entrar em contato comigo para olharmos esse defeito juntos.

      No entanto, carro Renault tem uma manutenção um pouco mais complexa.
      Por exemplo: a posição do motor é contado da esquerda para a direita, e não como a maioria, da esquerda para a direita. Portanto, se vc foi em alguma oficina fazer um serviço, o cara pode ter invertido o cabo de vela, ou algum outro componente.

      • EuMeSmObYmYsElF

        "pesquisem no Google pra verem o que poderia ter acontecido"?
        eh pra galera q n conhece brasilia e n sabe como são as tesourinhas aqui…

        • http://www.metalomega.com Metal Ômega

          AH, entendi… Mas creio que os de Goiânia são piores por terem aqueles negócios de concreto.
          O cara que errar ali já era!!!

          Em falando nisso eu me acidentei recentemente na W5 na primeira tesourinha (como vcs dizem, ou balão em Sampa) e como era de noite, chovendo, de moto e sem iluminação naquela região, eu passei reto…

  • vini_c_a

    No Corsa Efi, tinha um problema comum no atuador de marcha lenta, que ficava logo abaixo da capa do corpo do TBI, R$ 70,00 para comprar uma atuador novo, soltava-se 2 parafusos, um conector, trocava-se o atuador e tudo sanado em 20 min.

    • http://www.metalomega.com Metal Ômega

      E o ajuste básico? Como é feito sem o aparelho?

      • vini_c_a

        Na verdade ele só manda informações para a ECU sobre a posição da borboleta e quanto jogar de gasolina, mantendo o carro ligado, até onde sei não há ajustes.

        • http://www.metalomega.com Metal Ômega

          Nos VW se não fizer ajuste básico a marcha lenta fica instável. Afinal como o módulo vai reconhecer a posição do novo atuador? A lógica é haver ajuste básico para o atuador. Enfim, como eu não conheço esse modelo…

  • vini_c_a

    Não tirando a importância do mecânico nem a experiência deles, mas sempre que alguém tiver um problema com o carro, procure na internet, sempre existem mais umas 5 pessoas +/- que já tiveram o mesmo problema que você e dividem com outros usuários de fóruns como se deve resolver.

  • MINQiz_

    Esse motor é conhecido como o campeão da carbonização. :D
    É quase certo olhar um escapamento de um golzinho desses e vê aquela fumacinha azulada…

  • Edgar_Morales

    Boa noite tenho um gol g3 2000, 1.6 motor ap, é o seguinte foi trocado, embreagem, bomba de combustível, filtro de combustível, atuador de marcha lenta, limpeza dos bicos, filtro de ar, limpeza dos sensores, bateria, casquilhos do motor, alem de inúmeras resetadas na central e o meu problema persiste, em uma estrada vejo um quebra molas a mais ou menos cem metros e piso na embreagem e deixo o carro chegar ele morre, vez por outra ele resolve ficar rateando, levo pra oficina reseta funciona uns 10 dias, depois volta tudo de novo.
    Obs. sempre abasteço no mesmo posto, troquei pra testar, no scanner não acusou nada. Se puder me dar uma luz agradeço. Obrigado.

  • diego

    Tenho um gol power 16v 01/02…ja fiz limpeza de bicos,troquei as velas e os cabos, correias,sensor lambda..mas mesmo assim depois de dar a partida e ficar na lenta o carro fica qrendo afogar…a rotação nao passa de 800..ate zerar…
    levei na oficina o mecanico passou o scaner e deu o tempo de injecao acima de 9segundos sendo q o normar seriam de 2 a 5 s….